fiaif 1.5.2-1 depends on debconf (>= 1.2.9)

Jonas Back email hidden
Tue Jan 7 00:33:17 CET 2003


Hi,

When trying to upgrade fiaif to 1.5.X on my stable debian systems.. I
shoot big holes in the sky!! ;)

It depends on a debconf version that I have trouble to find for my
stable systems.. debconf >=1.2.9 .. the latest version for stable is
1.0.32.

Why?! Do I really need to install the non-stable version of debconf?

Cheers,
Jonas Back

 





More information about the fiaif mailing list