new release of fiaif and debian

Craig Reeson email hidden
Mon Jan 6 23:52:17 CET 2003


debian version installs with errors on debian stable (woody).

it is complaining about wrong version of debconf

sorry, I don't have the exact error message atm

Regards,

Craig


******************************************************************************************************************************************************************

The information transmitted is only for the person or entity to which it is
addressed and may contain confidential and/or privileged material.
Any review, retransmission, dissemination or other use of, or taking of any
action in reliance of this information by any persons or entities other
than the intended recipient is prohibited. If you received this in error
please contact the sender and delete the material from any computer.
******************************************************************************************************************************************************************





More information about the fiaif mailing list